Test of attachments

This forum is for questions, comments and requests related to this Bulletin Board.

Test of attachments

Postby Admin » 2011 Nov 01, 16:25

The "Allow Attachments" was set to No. I have set it to yes, and am now trying to send attachments.

Picture on web using img:
Image

Picture on my computer using img:
[img]POD1.jpg[/img]

Picture on my computer using nothing:
file:///POD1.jpg
Admin
Site Admin
 
Posts: 51
Joined: 2011 Oct 07, 16:17

Re: Test of attachments

Postby Darren Rogers » 2011 Nov 27, 21:27

From Maulds Meaburn in Cumbria.

The forum is a very Good idea for COl and full credit goes to those who have made it happen - hopefully it will be well used and serve as a useful tool for Col members

The weather today in Cumbria - Sunday 27th November 2011

Cold front moved through the county just before 0200hrs and was quite violent for a while, max' gust of 57mph and whilst rainfall not that much, it sounded far worse on those winds.
Behind this cold front the temp dropped quick - AWS shows 12.5c at 0350 hrs but at morn' OBS screen temp was 7.3c (min of 5.8c) - rain of 10.1 mm.

Cloudy day with some occ light rain although the wind abated.
Darren Rogers
Maulds Meaburn
Cumbria (Half way between Shap and Appleby)

http://www.mauldsmeaburnweather.co.uk
Darren Rogers
 
Posts: 145
Joined: 2011 Nov 27, 20:22
Location: Cumbria - half way between Shap and Appleby in the Eden valley

Re: Test of attachments

Postby Admin Tester » 2012 Jul 24, 11:56

Just testing reply.
Admin Tester
 
Posts: 2
Joined: 2012 Jul 24, 09:09


Return to Bulletin Board



Who is online

Users browsing this forum: No registered users and 0 guests

cron